Zum Inhalt wechseln


Foto

Prinzipielle Fragen Zum Lpd


  • Bitte melde dich an um zu Antworten
86 Antworten in diesem Thema

#1 Danny81

Danny81

    Mitglied

  • Member
  • PIPPIP
  • 28 Beiträge
  • Gender:Male

Geschrieben 07 Februar 2007 - 06:58

Hoi!

Wi schaut's aus? Welche LPD's taugen denn was?

Wo soll ich die bestellen ( bitte per PM! ) ?

Ist es ausreichend einen LPD im Handschuhfach zu "bunkern" oder ist die Störung der Ausbreitung der Funkwellen zu hoch??

Wird die Sendeleistung prinzipiell über die Antennenspitze erreicht??

Grüße

#2 BELuser

BELuser

    aka HELLuser :)

  • iMember
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 6.946 Beiträge
  • Gender:Male
  • Location:Bikini Bottom

Geschrieben 07 Februar 2007 - 08:56

Steht hier in den FAQ

Dort findest du auch einen Beispielthread!

Generell eignet sich jedes Gerät, welches sich in der Sendeleistung erhöhen lässt. Da gibt es ungefähr 10.232 Stück von...

Google mal nach "LPD tunen" oder "Lichtschrankenstörer"

;)
„Und bitte entschuldigen Sie erneut die Ausdrucksweise in Mr. Kowalskis Testament. Ich lese es einfach so vor, wie es geschrieben wurde: ‚Und ich vermache meinen 1972er Gran Torino in Freundschaft Thao Vang Lor. Unter der Bedingung, dass du ihn nicht zum Cabrio verstümmelst, wie es die bescheuerten Mexen machen und du malst auch keine dämlichen Flammenmuster drauf wie das asoziale, weiße Kroppzeug und montier bloß nicht so’n riesigen Schwuchtelspoiler aufs Heck, wie man das bei den Karren von den anderen Schlitzaugen sieht. Das sieht beschissen aus. Wenn du dir das alles verkneifen kannst, gehört er dir"

#3 vizor

vizor

    Anfänger

  • Member
  • PIP
  • 14 Beiträge

Geschrieben 11 Februar 2007 - 14:42

Hallo,

also ich muss jetzt auch nochmal ein paar Fragen los werden. Ich stöbere schon seit Längerem hier im Forum und auch im Internet aber die richtigen Antworten habe ich leider nicht finden können.

1) Genügt eine Sendeleistung von ca. 2,5 Watt, wenn das LPD im Fahrzeuginnenraum (Mittelkonsole, in der Türablage oder hinten auf der Hutablage) untergebracht ist?

2) Welches LPD wird mit einem 12V Kabel geliefert bzw. kann man ein 12V Kabel dazukaufen, welches auch nach dem Tuning noch benutzt werden kann. Oder brauche ich zusätzlich immer einen Spannungswandler o.ä. ? Wenn ja, worauf muss man dann achten?

3)Wo sind entsprechende Umbauanleitungen zu finden? Im Internet gibt es nichts! Ich habe lediglich folgende Seiten gefunden:
http://radio.xpam.de...ning/tuning.htm (verstehe ich schonmal nicht, weil das ALAN 516 nach dem Umbau eine Sendeleistung von 500 mW haben soll. Ich
denke 500 mW ist standard)
http://www.zfx.de/alan401/ (Diese Seiten sind leider offline)

4) Welche der günstigen Geräte (um 65 Euro) haben keine Probleme mit dem Dauersenden?

Nach dem was ich so gelesen habe, soll wohl das ALAN 516 gut geeignet sein. Hier weiss ich allerdings nicht, ob größere Bastelein notwendig sind, um das Gerät am 12V Anschluss betreiben zu können, geschweigedenn habe ich dafür eine Umbauanleitung. Auf welche Leistung lässt sich dieses Gerät tunen?

Gruß
vizor

#4 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 11 Februar 2007 - 16:01

Zu 1.: Die Leistung genügt. Ist aber mehr als nötig. Es reichen auch 500mW. Du musst wissen, dass eine Vervierfachung der Leistung nur eine Verdopplung der Reichweite bringt. Da hast du also etwa die doppelte Reichweite von 500mW auf 2,5W. Die ESOs senden zwischen 10 und 30mW, je nach Quelle. Also solltest du mit 500mW keine Probleme haben.

Zu 2.:Wie du dir vorstellen kannst, ist dieser Störbetrieb im Auto nicht vorgesehen, sondern nur Funk im Freien (ohne ext. Stromversorgung)! Deshalb muss man selbst tätig werden. Kenne kein Gerät mit 12V-Anschluß im Sendebetrieb. Spannungswandler ist immer wichtig, da die Geräte ja nie mit 12V, sondern meist mit 3 bis 6V betrieben werden. Den kann man dann an die Batteriekontakte des Gerätes anlöten.

Zu 3.: Über diese beiden Seiten habe ich mein ALAN 516 auch gemoddet. Vor allem die Anleitung der Offlineseite war sehr gut. Andere Seiten kenne ich leider nicht. Bezüglich der Sendeleistung: In Deutschland sind maximal 10mW erlaubt. Da diese Geräte v.a. für den amerikanischen Markt konzipiert sind (wo 500mW erlaubt sind), werden für den deutschen Markt heruntergesetzt. Deshalb kann man die Geräte mit dem nötigen Know-How relativ einfach modifizieren.

Zu 4.: Die LPDs von ALAN und auch das dnt sporttek werden hier empfohlen. Inwieweit diese ohne Kühlung klarkommen, muss man ausprobieren. Habe mein ALAN nicht zusätzlich mit einem Kühlkörper ausgestattet. Das Gerät läuft jetzt seit ein paar Monaten in meinem Auto, werde in nächster Zeit mal einen Funktionstest machen und dann sehe ich ja, ob es das verträgt. Die "echten" Funkgeräte mit über 500mW, z.B. dieses gottverdammte Bidatong 6118 kommen definitiv NICHT ohne zusätzliche Kühlung aus. Nach einer Stunde Senden (am Stück!) konnte das Gerät bereits keine ESO mehr stören. Deshalb erscheint es zusätzlich sinnvoll, sich ein Gerät mit ausreichender anstatt überdimensionaler Sendeleistung zu gönnen (Wärmeentwicklung!).

Das ALAN 516 lässt sich relativ einfach auf die entsprechende Leistung tunen. Man muss nur wissen, wie es geht und dass die Batterie"klemmen" sich nicht gut löten lassen und dafür man das Gerät weiter aufschrauben muss. Wenn der Test die nächsten Wochen positiv ausfällt, zerlege ich das Gerät und fotografiere mal alles wichtige.
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#5 vizor

vizor

    Anfänger

  • Member
  • PIP
  • 14 Beiträge

Geschrieben 11 Februar 2007 - 21:29

Vielen Dank für die ausführlichen Antworten.

Gruß
vizor

#6 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 12 Februar 2007 - 12:18

@Zitrone:

sehr gut beschrieben. Habe mir nun auch ein Alan 516 geholt, bin momentan noch am rumlöten... :50:
Als Dauerfeuer müsste es doch reichen, wenn ich einfach nen Klinkenstecker rechts am Gerät anschließe (neben der Ladebuchse), oder `?

Also unter 10 mW Leistung komme ich grad mal auf einen Kilometer Reichweite. Mal sehen, wie sich das mit 500 mW verändert.
Eine Kühlung werde ich auch nicht anbringen, Gerät kommt in eine dichte Box vorne in die Stoßstange und fertig. Das Bidatong hatte sich
leider bei mir genau so in Rauch aufgelöst... :70:

#7 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 12 Februar 2007 - 13:05

edit:
Habe gerade mein Alan 516 aufgeschraubt und wollte die Lötbrücke setzen... Soweit ich das hier http://funk24.0c0.de..._Infos:Alan:516 lesen konnte, dürfte es nicht allzuschwierig sein, die beschriebene Stelle zu finden.

Doch was sehen meine Augen als ich das Gerät geöffnet habe ? Die Brücke scheint schon gesetzt worden zu sein... und das bei einem neuem Gerät aus dem Funkladen...
Habe grad eben ein pic geschossen, könnten sich mal die "Kenner" da äußern, ob die Brücke korrekt gesetzt wurde und vor allem an der korrekten Stelle? Habe die vermutete Stelle rot umrandet...

Eingefügtes Bild

Danke und Grüße, manu

#8 Radfahrer

Radfahrer

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 391 Beiträge

Geschrieben 12 Februar 2007 - 15:58

@Manu_hr: das Alan 516 hat eine eingebaute Ladestrombegrenzung, daher eignet sich die Ladebuchse nicht zur Stromversorgung bei erhöhter Leistung. Am einfachsten ist es wohl entsprechende Kabel an den Batterielaschen anzulöten, da braucht man etwas Geduld aber es geht.

Gruß, Radfahrer
lieber V 8 als 8 V ...

#9 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 13 Februar 2007 - 01:31

@Radfahrer:
Danke für den Tipp, aber das wußte ich schon und habe bereits die Kontakte zum Batteriefach für die Stromversorgung angezapft.

Meine Frage war lediglich:
Zitat:
Als Dauerfeuer müsste es doch reichen, wenn ich einfach nen Klinkenstecker rechts am Gerät anschließe (neben der Ladebuchse), oder `?

Unter "Dauerfeuer" meinte ich lediglich den Dauerträger. Sorry falls das mißverstanden wurde.
Diese Frage hatte sich nun auch erledigt, habe einfach einen kabellosen Klinkenstecker in die INTBuche, also neben der Ladebuche gesteckt und das Alan sendet ununterbrochen.

Wäre toll, wenn mir noch jemand sagen könnte, ob bei meinem Alan die Lötbrücke schon korrekt gesetzt wurde. Danke.

#10 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 13 Februar 2007 - 16:10

Das Bild wird nicht angezeigt. Das Setzen der Brücke ist aber wohl nicht sooo einfach, da ein Elektrotechniker bei mir zweimal ranmusste. Nun sollte es geklappt habe! SChau mal, ob du den Link irgendwie besser hinbekommst.

Ich bin gerade im "Urlaub", aber in meiner Erinnerung ist das Kabel von oben in das Gerät?!
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#11 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 14 Februar 2007 - 12:26

@Zitrone:
Also bei wir wird die Grafik angezeigt, hock grad im Geschäft...

Vielleicht als Alternativlink hier klicken:
http://img201.images.../alan516bi0.jpg

#12 Radfahrer

Radfahrer

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 391 Beiträge

Geschrieben 14 Februar 2007 - 20:47

Hallo,

da scheint was faul zu sein: auch bei mir wird weder das Bild angezeigt, noch funktioniert der Link.
Habe hier mal einen alten Thread zum Alan 516 ausgebuddelt, da sind einige Bilder zum Vergleich drin:
http://www.radarforu...showtopic=27895

Gruß, Radfahrer
lieber V 8 als 8 V ...

#13 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 14 Februar 2007 - 21:20

@manu_hr

Komische Sache! Die Stelle im verlinkten Thread ist definitiv richtig. Aber zu der Zeit war die Brücke nicht richtig gesetzt. Im Moment ist da ein richtig großer silberner Hügel zu sehen. Also ist wohl wirklich etwas geschick gefragt!
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#14 BELuser

BELuser

    aka HELLuser :)

  • iMember
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 6.946 Beiträge
  • Gender:Male
  • Location:Bikini Bottom

Geschrieben 14 Februar 2007 - 22:10

Ich pinne den Thread mal, beantwortet er doch viele grundsätzliche Fragen auf einmal und hat gute Links. Bitte topic bleiben.

:wub:
„Und bitte entschuldigen Sie erneut die Ausdrucksweise in Mr. Kowalskis Testament. Ich lese es einfach so vor, wie es geschrieben wurde: ‚Und ich vermache meinen 1972er Gran Torino in Freundschaft Thao Vang Lor. Unter der Bedingung, dass du ihn nicht zum Cabrio verstümmelst, wie es die bescheuerten Mexen machen und du malst auch keine dämlichen Flammenmuster drauf wie das asoziale, weiße Kroppzeug und montier bloß nicht so’n riesigen Schwuchtelspoiler aufs Heck, wie man das bei den Karren von den anderen Schlitzaugen sieht. Das sieht beschissen aus. Wenn du dir das alles verkneifen kannst, gehört er dir"

#15 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 15 Februar 2007 - 01:43

@Radfahrer:

Die Bilder in dem von dir verlinktem Thread sind aber stark unkenntlich...
Ich habe nun schon das ganze Forum und Web nach der Lötstelle für´s Alan 516 durchgestöbert, doch leider
finde ich einfach keine "guten" Fotos, wo man so einiges erkennen kann.
Habe heute nochmal mit dem Funkladen telefoniert, der mir das Alan verkauft hatte. Er meinte, es wäre definitiv ein
Originalgerät ohne Modifikation, also mit lediglich 10 mW Ausgangsleistung...

Hier nochmal das Bild von meiner Platine.
Eingefügtes Bild
Eingefügtes Bild

#16 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 15 Februar 2007 - 09:33

Sieht sehr gut aus. Das erklärt auch die gute Reichweite (kommt ja auch immer auf die Umgebung an!). Also jetzt könntest du den Lichtschrankentest (abseits der Straße) durchführen.
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#17 manu_hr

manu_hr

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 297 Beiträge

Geschrieben 16 Februar 2007 - 00:13

Sieht sehr gut aus. Das erklärt auch die gute Reichweite (kommt ja auch immer auf die Umgebung an!). Also jetzt könntest du den Lichtschrankentest (abseits der Straße) durchführen.


Gute Reichweite? Der sendet grad mal 1km, wenn komplett freie Sicht dann max 1,5 km, danach ist auf dem Gegengerät nichts mehr zu hören. Kommt mir doch recht wenig vor...

Also ist die Brücke korrekt gesetzt? Wundert mich doch, habe das Gerät ja neu im Funkladen gekauft, Verkäufer bestätigte ja, dass es sich nicht um
ein modifiziertes Gerät handelt. komische Sache...

#18 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 16 Februar 2007 - 09:36

Also da ist 100pro was gesetzt. Und die Reichweite ist auch vollkommen in Ordnung. Die ESO steht doch beim Durchfahren maximal 20m entfernt, da reicht doch ein Signal, was einen Kilometer weit reicht, wohl zum Stören aus. Kannste doch nun mal ausprobieren. Bei mir liegen heute wieder 150km Landstraße an, da könnte ich Glück haben.
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#19 engel

engel

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 111 Beiträge

Geschrieben 12 Mai 2007 - 16:36

hab bei ebay nen alan 401 gefunden, kann man das nehmen- der Preis sieht gut aus für 19,99...
...den einen erwischts den anderen nicht...

#20 Gast_hoerby_*

Gast_hoerby_*
  • Guests

Geschrieben 07 August 2007 - 18:31

Hallöchen,

bin Neu hier. Habe mein Alan 516 gleich als Exportgerät bestellen könnnen :-))

Jetzt muß ich nur noch meinen Spannungswandler Conrad Artikel-Nr.: 511153 - 62 oder

Conrad Spannungswandler

am Batteriefach anschließen!

Soweit richtig!!

So jetzt kommt meine Frage............

Wie bringe ich das Gerät zum dauersenden?

Ihr schreibt was von einem Schalter!!! Gibt es da irgenwelche Bilder oder so...

Vielleicht kann mir auch jemand ein Bild Posten mit der Kühlrippe am Gerät

Vorab schon mal 1000 Dank

Grüßle

Hörby :rolleyes:

#21 lovizer

lovizer

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 202 Beiträge
  • Location:Berlin
  • Interests:Computer, Chemie, Elektronik, RWs

Geschrieben 07 August 2007 - 22:01

Nein keinen Schalter !!!
Du nimmst einen Klinkenstecker, den kriegst Du in jedem Mediamarkt oder Conrad. Kosten: 1,5 - 3 €.
Den schraubst Du auf Lötest beide Pole zusammen (Kurzschluss), schraubst wieder zu und steckst ihn in die MIC (=Microphone Loch) Buchse und das Ding sendet DAUER :rolleyes:

#22 Gast_hoerby_*

Gast_hoerby_*
  • Guests

Geschrieben 08 August 2007 - 11:38

Nein keinen Schalter !!!
Du nimmst einen Klinkenstecker, den kriegst Du in jedem Mediamarkt oder Conrad. Kosten: 1,5 - 3 €.
Den schraubst Du auf Lötest beide Pole zusammen (Kurzschluss), schraubst wieder zu und steckst ihn in die MIC (=Microphone Loch) Buchse und das Ding sendet DAUER :R70:



Kannst Du mir vielleicht ein Foto machen?

Wäre absolut spitzen klasse!

Trotzdem Danke schomal

:rolleyes: :nolimit:

#23 lovizer

lovizer

    Mitglied

  • Member
  • PIPPIPPIPPIP
  • 202 Beiträge
  • Location:Berlin
  • Interests:Computer, Chemie, Elektronik, RWs

Geschrieben 10 August 2007 - 16:17

Das ist ganz einfach,wieso Foto :

Du nimmst einen Klinkenstecker, direkt so beim Mediamarkt fragen. Dann drehst du das Plastikteil ab, da sind zwei Metallteile, die drückst Du zusammen, nimmst einen Lötkolben und fett Zinn und setzt einen dicken Lötpunkt, einfach drauf das Zeug, viel hilft viel. Da kann man nichts falschmachen. Abkühlen lassen und Plastikteil wieder drauf. Kanal einstellen, Stecker in MIC-Buchse und das Ding sendet DAUER. Also diese Anleitung muss Dir helfen. Ansonsten schickste mir so nen Stecker zu und ich löte Dir das dran. Dann weiter per PN.

#24 hoerby

hoerby

    Anfänger

  • Member
  • PIP
  • 3 Beiträge

Geschrieben 01 September 2007 - 22:45

Ganz Interresant. Habe unter anderem einen Tuareg mit Keyless Go.
Wenn ich das ALAN 516 an habe kann ich das Auto nicht abschließen bzw. starten...

Ansonsten warte ich immer noch auf die erste Lichtschranke

Grüßle

Hörby

:rolleyes: :)

#25 S1_

S1_

    Mitglied

  • Member
  • PIPPIPPIP
  • 70 Beiträge
  • Location:Hannover

Geschrieben 08 November 2007 - 23:23

Ist jede Lichschranke damit störbar?
Ich meine in Erinnerung dass dem nicht so ist, sondern manche digital senden oder so, und es da nicht funktioniert.
Kann aber trotz gezielter Suche grad nix finden... ;-(
Wozu rasen?

Tempo 250 ist genug!

(meistens)
-------------------------

Nie wieder 1&1 !!!!

#26 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 09 November 2007 - 15:05

Die neue, genauer ein Einseitensensor (ES 3.0), nicht mehr

#27 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 09 November 2007 - 17:07

Die neue ESO 3.0 hat eine WLAN-Funkkamera. Der Auslösebefehl wird auch hier per Funk übertragen. Bei gleicher Frequenz (434.700 MHz) sehe ich da kein Problem. Allerdings gibt es in diesem Fall immer noch das Heckfoto. Trotzdem hat man kein Frontbild...

Insgesamt also 50%Chance bei WLAN-Kamera. Habe aber im Gefühl, dass sie sich nicht durchsetzen wird.
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#28 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 09 November 2007 - 17:53

Du hast da was falsch verstanden. Das "normale" Frontbild wird nicht über Funk ausgelöst. Zumal gibt es die WLAN-Kamera noch nicht bei den bisherigen ausgelieferten Modellen, hat zudem keine PTB-Zulassung. Also die macht "nur helfende Bilder", z.B. Heckbilder bei Motorrad etc.

Übrigens ist WLAN nicht im 70-cm-Bereich angesiedelt :rolleyes:

#29 Gast225

Gast225

    Mitglied

  • Mods
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 24.325 Beiträge
  • Location:Stadt in der der Stollen erfunden wurde

Geschrieben 09 November 2007 - 21:13

Nein die Funkkamera der ES 3.0 kann auch als Frontkamera eingesetzt werden. Allerdings bedarf es dann noch eines Heckbildes (mittels Kabel verbunden und daher derzeit nicht störbar), da allein Messungen mittels der Funkkamera nicht verwertbar sind.
"Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren" (Benjamin Franklin)
---------------------------------------------------
>>> Hinweis <<< Anfragen per persönlicher Nachricht können nicht beantwortet werden. Auch geht die Beantwortung per Forum idR wesentlich schneller.
--------------------
Meine Homepage http://Radarfoto.Stadt-Naumburg.de

#30 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 10 November 2007 - 11:46

War ja nur ein Bsp.
Trotzdem ändert das nix an der Aussage zur Frage

#31 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 10 November 2007 - 13:46

War ja nur ein Bsp.
Trotzdem ändert das nix an der Aussage zur Frage


Dein Post war von vorne bis hinten falsch. Ich habe nichts falsch verstanden.

Es ist sehr wohl möglich, dass das Frontbild per Funk ausgelöst wird. Dabei ist die Aufstellung so wie bei den älteren ESOs, nur dass dann in diesem Fall nicht nur die WLAN-Kamera ein Frontfoto schießt, sondern die verkabelte für die andere Fahrtrichtung das eigentliche Beweisbild von hinten schießt. Das Bild der WLAN-Funkkamera dient dann zur Fahrererkennung. Und wenn man die Auslösung verhindert, gibts kein Fahrerbild.

Und dieser süffisante letzte Satz ist auch vollkommen sinnlos! Ich weiß sehr wohl, dass WLAN nicht auf dem 70cm-Band sendet. Per WLAN erfolgt aber der Auslösebefehl auch nicht, sondern "wie gehabt per Funk". Und wenn ich diese Aussage vernehme, darf ich mit Fug und Recht davon ausgehen, dass es sich dann wieder um die 434.700 handelt!
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#32 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 10 November 2007 - 14:02

Da bist du leider falsch gewickelt das das von vorn bis hinten falsch sein soll :mecker:
Nenne mir doch mal eine Dienststelle wo die WLAN-Kamera schon mit der ES 3.0 ausgeliefert wurde ... na ....

WLAN ist wohl kein "Funk"? :rolleyes:
Außerdem würde ich es SEHR unlogisch finden wenn man für eine Geräteverbindung 2 verschieden Funkstecken benutzt. Was sollte das denn für einen Sinn ergeben???
Kann jemand der "Begutachter" der WLAN-Kamera dazu was sagen?

#33 dagegen

dagegen

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 12.574 Beiträge
  • Gender:Male
  • Location:Bei den Punkten
  • Interests:Radfahren, Fotografieren, Auto fahren

Geschrieben 10 November 2007 - 14:12

Ihr habt da was falsch verstanden. Die WLAN-Kamera bei der ES 3.0 ist eine ZUSATZ-Kamera. Es muss immer die von der PTB zugelassene und per Kabel angeschlossene Kamera verwendet werden. Lediglich die Art der Aufstellung ist egal, also welche nun ein Front- oder Heckfoto macht.

Damit ist sichergestellt, dass ein Foto authentisch ist. Die Zusatzkamera muss außerdem manuell vom Bediener ausgelöst werden. Sie hat keine PTB-Zulassung, wird aber trotzdem mit verkauft und auch eingesetzt. Denn sie braucht keine PTB-Zulassung, wenn sie nur zusätzlich in Betrieb ist und die zugelassene benutzt wird.
Es gibt kein schlechtes Wetter, es gibt nur schlechte Reifen.
"Autobahnen sind ja dazu da, dass man schnell fährt." (Franz Müntefering 2006 in sterntv)

#34 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 10 November 2007 - 14:21

Noch mal nachfrag ... die wird manuell ausgelöst? Oder manuell zugeschaltet?

ich kann mir ehrlich gesagt nicht vorstellen das so eine Kamera das Frontfoto macht, während die "Hauptkamera" nur das Heck fotografiert (bezogen auf die Gesetzgebungen in D). In anderen Ländern kann das meinetwegen durchaus anders sein

#35 dagegen

dagegen

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 12.574 Beiträge
  • Gender:Male
  • Location:Bei den Punkten
  • Interests:Radfahren, Fotografieren, Auto fahren

Geschrieben 10 November 2007 - 14:26

Die wird manuell zugeschaltet, dazu muss der Knopf auf der Fernbedienung gedrückt gehalten werden, bis das betreffende Fahrzeug durch ist.

Die Gesetzeslage verbietet keine Heckfotos!!! Wenn man den Nachweis der Fahrereigenschaft anders erbringen kann! Das Heckfoto dokumentiert ja beweissicher, dass ein bestimmtes Fahrzeug einen bestimmten Geschwindigkeitswert hat. Reicht vollkommen.
Es gibt kein schlechtes Wetter, es gibt nur schlechte Reifen.
"Autobahnen sind ja dazu da, dass man schnell fährt." (Franz Müntefering 2006 in sterntv)

#36 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 10 November 2007 - 14:40

Es geht mir auch nicht um das Heckfoto, sondern das die nicht-PTB-zugelassene Kamera das Fahrerfoto macht.
Meinst du mit Nachweis der Fahrereigenschaft anders erbringen dieses Foto der WLAN-Kamera oder möglicherweise einen Anhalteposten?

Sehe halt hier Parallelen zum aktuellen Provida-Fall. Der ist ja auch nur weil sozusagen in der "Beweiskette" irgendwo ein Teil ist was keine PTB-Zulassung hat.
Es hat meiner Meinung nach noch nie jemand festgestellt das die wirklich mal falsch gemessen haben. Es geht halt nur um die gesetzlichen Vorgaben.

#37 dagegen

dagegen

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 12.574 Beiträge
  • Gender:Male
  • Location:Bei den Punkten
  • Interests:Radfahren, Fotografieren, Auto fahren

Geschrieben 10 November 2007 - 14:48

Ich war ja bei der ESO-Veranstaltung (siehe Off-Topic), dort ging es auch um die PTB-Zulassung. Das Gesamtsystem ES 3.0 ist offiziell so zugelassen wie ich es beschrieben habe, mit kabelgebundener Kamera. Die WLAN-Kamera ist als Einzelkamera nicht zugelassen, darf aber als Zusatzkamera benutzt werden.

Im Verkaufsvideo sind u.a. folgende Aufstellungen von der Firma vorgeschlagen:

- Motorradfahrer messen: Originalkamera macht Frontfoto, Zusatzkamera macht Heckfoto.
- Beide Richtungen messen: Zusatzkamera steht auf der anderen Straßenseite und macht das Frontfoto, Originalkamera von der anderen Seite in diesem Fall das Heckfoto.
- Doppelfoto: Zusatzkamera steht auf der anderen Seite, beide Kameras machen Frontfotos, z.B. damit der Fahrer sich nicht hinter Klimbim verstecken kann.
Es gibt kein schlechtes Wetter, es gibt nur schlechte Reifen.
"Autobahnen sind ja dazu da, dass man schnell fährt." (Franz Müntefering 2006 in sterntv)

#38 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 10 November 2007 - 17:27

Da bist du leider falsch gewickelt das das von vorn bis hinten falsch sein soll :angry2:

Falsch! :mecker:

Nenne mir doch mal eine Dienststelle wo die WLAN-Kamera schon mit der ES 3.0 ausgeliefert wurde ... na ....

Kenne ich nicht, meine es aber im Radio schon vernommen zu haben ("Sie blitzen in XXX beidseitig". Dort misst eigentlich nur die Firma mit der ES3.0. Kann natürlich sein, dass sie statt der WLAN-Kamera ne zweite feste gekauft haben.

WLAN ist wohl kein "Funk"? :rolleyes:

Habe ich etwas anderes behauptet? Nochmal für dich: Der Auslösebefehl der WLAN-Funkkamera läuft NICHT per WLAN, sondern per herkömmlicher Technik.

Kann jemand der "Begutachter" der WLAN-Kamera dazu was sagen?


dagegen hat das ganze nochmal absolut verständlich dargestellt.
Bei einer Sache bin ich mir aber nicht ganz sicher: Meiner Meinung nach wird die WLAN-Kamera bei ankommendem Verkehr automatisch zusammen mit der Kabelkamera ausgelöst. Nix manuell.
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#39 dagegen

dagegen

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 12.574 Beiträge
  • Gender:Male
  • Location:Bei den Punkten
  • Interests:Radfahren, Fotografieren, Auto fahren

Geschrieben 10 November 2007 - 19:21

Bei einer Sache bin ich mir aber nicht ganz sicher: Meiner Meinung nach wird die WLAN-Kamera bei ankommendem Verkehr automatisch zusammen mit der Kabelkamera ausgelöst. Nix manuell.

Ich hatte extra nachgefragt und es hieß, dass der Knopf gedrückt gehalten werden muss, damit diese Kamera auslöst. Vielleicht gilt das aber auch nur für die Motorrad-Fotos und gibt es noch eine andere Möglichkeit, diese auf "Dauer-AN" zu stellen. :nolimit:

Kann natürlich sein, dass sie statt der WLAN-Kamera ne zweite feste gekauft haben.

Eine zweite feste Kamera geht nicht, da das Kabel ja nicht über die Straße kann. Dann müsste eine komplette zweite Anlage her.
Es gibt kein schlechtes Wetter, es gibt nur schlechte Reifen.
"Autobahnen sind ja dazu da, dass man schnell fährt." (Franz Müntefering 2006 in sterntv)

#40 Gast225

Gast225

    Mitglied

  • Mods
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 24.325 Beiträge
  • Location:Stadt in der der Stollen erfunden wurde

Geschrieben 10 November 2007 - 20:47

Nein dagegen, an die ES 3.0 kann auch eine zweite feste Kamera angeschlossen werden. Da diese mittels Kabel verbunden ist, muß sich auf der Sstraßenseite des Sensorkopfes stehen.

Im Prinzip könnte man somit mit insgesamt drei Kameras arbeiten.

------------

Ob die Kamera nur manuell ausgelöst werden kann, weiß ich nicht. Ich denke aber das dies nicht der Fall ist und sie (Bsp.:nolimit:

Messung in Beide Richtungen mittels einer Kabelkamera und einer Funkkamera.
In Richtung links nach rechts aus Sicht des Sensorkopfes steht die Kabelkamera rechts und die Funkkamera auf der gegenüberliegenden Seite links vom Sensorkopf.

Fahrt ein Fahrzeug mit überhöhter v von links nach rechts, so wird ein Bild durch die Kabelkamera gemacht. Sollte ein Motorradfahrer sich nähern so kann mittels der Motorradtaste die Funkkamera für ein Heckbild zugeschlaten werden (manuell).

Fährt ein Fahrzeug von rechts nach links, so werden immer beide Kameras ausgelöst. Das Bild der Kabelkamera dient dabei als Nachweis für die Überschreitung und das Bild der Funkkamera zur Fahreridentifizierung.
"Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren" (Benjamin Franklin)
---------------------------------------------------
>>> Hinweis <<< Anfragen per persönlicher Nachricht können nicht beantwortet werden. Auch geht die Beantwortung per Forum idR wesentlich schneller.
--------------------
Meine Homepage http://Radarfoto.Stadt-Naumburg.de

#41 dagegen

dagegen

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 12.574 Beiträge
  • Gender:Male
  • Location:Bei den Punkten
  • Interests:Radfahren, Fotografieren, Auto fahren

Geschrieben 11 November 2007 - 01:35

Nein dagegen, an die ES 3.0 kann auch eine zweite feste Kamera angeschlossen werden. Da diese mittels Kabel verbunden ist, muß sich auf der Sstraßenseite des Sensorkopfes stehen.

Ja, so meinte ich das. Eine zweite feste kann aber nicht auf die andere Straßenseite, weil man ein Kabel verlegen muss.
Es gibt kein schlechtes Wetter, es gibt nur schlechte Reifen.
"Autobahnen sind ja dazu da, dass man schnell fährt." (Franz Müntefering 2006 in sterntv)

#42 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 11 November 2007 - 10:52

Nein dagegen, an die ES 3.0 kann auch eine zweite feste Kamera angeschlossen werden. Da diese mittels Kabel verbunden ist, muß sich auf der Sstraßenseite des Sensorkopfes stehen.

Ja, so meinte ich das. Eine zweite feste kann aber nicht auf die andere Straßenseite, weil man ein Kabel verlegen muss.


Das war mir doch logischerweise auch klar. :nolimit:
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#43 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 11 November 2007 - 14:18

Nochmal für dich: Der Auslösebefehl der WLAN-Funkkamera läuft NICHT per WLAN, sondern per herkömmlicher Technik. ...


Du bist immer noch alleine mit dieser Behauptung, welche ich technisch als Unsinn ansehe. :)
Beweise !!!

Ist wohl mittlerweile auch berichtigt worden das sie manuell zuschaltbar ist, bei manueller Auslösung würde wohl sonst die Trefferquote gegen Null gehen.
Davon unabhängig kann man die Anlage auch insgesamt noch manuell auslösen.


http://www.eso-elekt...e/web/FESO.aspx

Was ist eigentlich der Unterschied zwischen PTB - geprüft und PTB - zugelassen oder gibt es da überhaupt einen Unterschied? :nolimit:

#44 Zitrone

Zitrone

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.677 Beiträge
  • Gender:Male

Geschrieben 11 November 2007 - 14:37

Nochmal für dich: Der Auslösebefehl der WLAN-Funkkamera läuft NICHT per WLAN, sondern per herkömmlicher Technik. ...


Du bist immer noch alleine mit dieser Behauptung, welche ich technisch als Unsinn ansehe. :)
Beweise !!!


Wenn du dich halbwegs mit der WLAN-Technik im Allgemeinen auskennen würdest und mit dem Techniker beim ESO-Treffen gesprochen hättest, dann würdest du keine solchen Sprüche klopfen. :nolimit:
ICE touched.

Passat 1.9l TDI mit Sebastian on tour

#45 Tekko-echt

Tekko-echt

    Mitglied

  • Member
  • PIPPIPPIPPIPPIPPIP
  • 1.546 Beiträge

Geschrieben 11 November 2007 - 15:03

...
Wenn du dich halbwegs mit der WLAN-Technik im Allgemeinen auskennen würdest ....


was hat das bitteschön damit zu tun? :nolimit:
Na los, begründe mal was und nicht nur immer haltlose Spüche und komische Antworten, die mir irgendwie einen technischen Sachverstand vermissen lassen.

#46 Gast225

Gast225

    Mitglied

  • Mods
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 24.325 Beiträge
  • Location:Stadt in der der Stollen erfunden wurde

Geschrieben 11 November 2007 - 17:02

Nein dagegen, an die ES 3.0 kann auch eine zweite feste Kamera angeschlossen werden. Da diese mittels Kabel verbunden ist, muß sich auf der Sstraßenseite des Sensorkopfes stehen.

Ja, so meinte ich das. Eine zweite feste kann aber nicht auf die andere Straßenseite, weil man ein Kabel verlegen muss.

Ist doch kein Problem. Ich habe auch schon Messkabel gesehen die unter einer Straßenbahnschiene durchgezogen worden sind.
Leerrohr durch die Straße und Kabel durchziehen.

Angehängte Dateien


"Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren" (Benjamin Franklin)
---------------------------------------------------
>>> Hinweis <<< Anfragen per persönlicher Nachricht können nicht beantwortet werden. Auch geht die Beantwortung per Forum idR wesentlich schneller.
--------------------
Meine Homepage http://Radarfoto.Stadt-Naumburg.de

#47 TychoGold

TychoGold

    Mitglied

  • Member
  • PIPPIPPIPPIPPIP
  • 836 Beiträge

Geschrieben 15 Juli 2008 - 17:10

Guten Abend,

ich würde mir morgen ein Conrad Pocket Comm Double zulegen. Das kann man ja auf 500 mW einstellen. In mehreren Threads hier und auch auf radarfalle.de steht, dass das Signal für die eso auf zwei Frequenzen übertragen werden kann. Einstellen soll man aber Kanal 66. Wie sieht es da aus, werden beide Frequenzen überlagert, oder bleibt eine davon unberührt? Sonst müsste man ja zwei Stück kaufen, was hier aber keiner macht :whistling: .

Danke für eure Antworten!

EDIT: Ach ja, CTCSS muss ich ausmachen oder ist das egal?
Der Umfang deiner Mutter ist nicht turingberechenbar und np-hart! - Deine Mutter ist open source.
DEINE Mutter raspelt Kokosnüsse für Bounty.

Beitrag editiert von: Wolfgang Schäuble

Du verwendest einen Internetbrowser. Du surfst gerade im Radarforum. Deine IP ist 127.0.0.1
Der ADAC hat gesagt, Abschleppen lohnt nicht mehr.

#48 TychoGold

TychoGold

    Mitglied

  • Member
  • PIPPIPPIPPIPPIP
  • 836 Beiträge

Geschrieben 15 Juli 2008 - 22:46

Okay also das mit den zwei Frequenzen habe ich beim Durchlesen des Forums schnell geklärt gehabt. Jetzt bleibt nur noch die Frage, ob das Pocket Comm zuverlässig so langen Betrieb aushält. Ich werde berichten.
Der Umfang deiner Mutter ist nicht turingberechenbar und np-hart! - Deine Mutter ist open source.
DEINE Mutter raspelt Kokosnüsse für Bounty.

Beitrag editiert von: Wolfgang Schäuble

Du verwendest einen Internetbrowser. Du surfst gerade im Radarforum. Deine IP ist 127.0.0.1
Der ADAC hat gesagt, Abschleppen lohnt nicht mehr.

#49 TychoGold

TychoGold

    Mitglied

  • Member
  • PIPPIPPIPPIPPIP
  • 836 Beiträge

Geschrieben 31 Juli 2008 - 11:53

Ich habe mittlerweile die Beschaltung fertig zum automatischen Start. War nicht so ganz leicht, da man immer nur einen Knopf drücken darf. Das sollte ja alles automatisch gehen. Ich lasse das Gerät momentan laufen. Wie warm werden solche Geräte bei euch? Ist handwarm in Ordnung? Habe leider kein zweites LPD, mit welchem ich die Frequenzstabilität testen kann, werde ich noch nachholen und eins kaufen. Oder weiß jemand, ob die Waeco MT 350 im LPD-Band sendet, weil dann könnte ich nämlich mit der testen :rolleyes: .
Der Umfang deiner Mutter ist nicht turingberechenbar und np-hart! - Deine Mutter ist open source.
DEINE Mutter raspelt Kokosnüsse für Bounty.

Beitrag editiert von: Wolfgang Schäuble

Du verwendest einen Internetbrowser. Du surfst gerade im Radarforum. Deine IP ist 127.0.0.1
Der ADAC hat gesagt, Abschleppen lohnt nicht mehr.

#50 TychoGold

TychoGold

    Mitglied

  • Member
  • PIPPIPPIPPIPPIP
  • 836 Beiträge

Geschrieben 31 Juli 2008 - 12:08

Also meine Waeco Fernbedienung sendet auch auf LPD. Dann werde ich mal das Funkgerät laufen lassen und dann testen nach ein paar Stunden.
Der Umfang deiner Mutter ist nicht turingberechenbar und np-hart! - Deine Mutter ist open source.
DEINE Mutter raspelt Kokosnüsse für Bounty.

Beitrag editiert von: Wolfgang Schäuble

Du verwendest einen Internetbrowser. Du surfst gerade im Radarforum. Deine IP ist 127.0.0.1
Der ADAC hat gesagt, Abschleppen lohnt nicht mehr.